


<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if IE 9]> <html class="ie9"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]--><head><!-- ::TODO:: Проблемы с написанием коментариев, проблемы с подсчетом колличества просмотров статьи и объявления, на странице новости показывает ерунду --><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="imagetoolbar" content="false" /><meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" /><meta name="description" content="Ветеранская правда. Общественно-политическая газета Всеволожского района Ленинградской области" /><meta name="keywords" content="Ветеранская правда. Общественно-политическая газета Всеволожского района Ленинградской области" /><meta name="language" content="ru" /><meta name="viewport" content="width=device-width" /><title>Ветеранская правда. Общественно-политическая газета Всеволожского района Ленинградской области</title><link rel="stylesheet" href="/templates/super-mega-template/css/normalize.css" /><link rel="stylesheet" href="/templates/super-mega-template/css/main.css" /><link rel="stylesheet" href="/templates/super-mega-template/css/layout.css" /><link rel="stylesheet" href="/templates/super-mega-template/css/smoothness/jquery-ui-1.9.0.custom.min.css" /><link rel="stylesheet" href="/templates/super-mega-template/css/datepicker.css" /><link rel="stylesheet" href="/templates/super-mega-template/css/chosen.css" /><!--[if lt IE 8]> <link rel="stylesheet" href="/templates/super-mega-template/css/ie.css" /> <![endif]--><script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script><script>window.jQuery || documet.write('<script src="/templates/super-mega-template/js/vendor/jquery-1.8.0.min.js"><\/script>')</script><script src="http://api-maps.yandex.ru/2.0/?load=package.standard&mode=release&lang=ru-RU" type="text/javascript"></script><script src="/templates/super-mega-template/js/vendor/jquery.placeholder.js"></script><script src="/templates/super-mega-template/js/vendor/jquery.collapsorz.js"></script><script src="/templates/super-mega-template/js/vendor/jquery-ui-1.9.0.custom.min.js"></script><script type="text/javascript" src="/templates/super-mega-template/js/jquery.collapsorz_1.1.min.js"></script><script src="/templates/super-mega-template/js/vendor/chosen.jquery.min.js"></script><script src="/templates/super-mega-template/js/jsibox_basic.js"></script><script src="/templates/super-mega-template/js/plugins.js"></script><script type="text/javascript" src="/templates/super-mega-template/js/selectbox.js"></script><script type="text/javascript" src="/templates/super-mega-template/js/jquery.anythingslider.js"></script><script src="/templates/super-mega-template/js/main.js"></script><script src="/templates/super-mega-template/js/vendor/modernizr-2.6.1.min.js"></script></head><body><div id="outer_wrap"><header><div style="width: 100%; background-color: #fff;"><div class="top_header"><div class="archive"><form id="myform" action="?module=number&action=list" method="post"><table><tr><td><p>Архив номеров</p></td><td><select id="nom_year" data-placeholder="год" class="chosen"><option value=0></option><option value='2017' >2017</option><option value='2016' >2016</option><option value='2015' >2015</option><option value='2014' >2014</option><option value='2013' >2013</option><option value='2012' >2012</option><option value='2011' >2011</option><option value='2010' >2010</option></select></td><td><select id="number" data-placeholder="номер" class="chosen"><option value="0"></option><option class='y2017 h' value='185' >№ 03 (386) 13.02.2017</option><option class='y2017 h' value='184' >№ 02 (385) 27.01.2017</option><option class='y2017 h' value='182' >№ 01(384) 19.01.2017</option><option class='y2016 h' value='181' >№ 23(383) 27.12.2016</option><option class='y2016 h' value='180' >№ 22(382) 08.12.2016</option><option class='y2016 h' value='179' >№ 21(380) 25.11.2016</option><option class='y2016 h' value='178' >№ 20(379) 15.11.2016</option><option class='y2016 h' value='177' >№ 19(378) 12.09.2016</option><option class='y2016 h' value='175' >№ 18(377) 10.09.2016</option><option class='y2016 h' value='174' >№17(376) 02.09.2016</option><option class='y2016 h' value='173' >№16(375) 25.08.2016</option><option class='y2016 h' value='172' >№ 15(374) 16.08.2016</option><option class='y2016 h' value='171' >№14(373) 09.08.2016</option><option class='y2016 h' value='170' >№13(372) 01.08.2016</option><option class='y2016 h' value='169' >№12(371) 12.07.2016</option><option class='y2016 h' value='168' >№11(370) 04.07.2016</option><option class='y2016 h' value='167' >№10(369) 17.06.2016</option><option class='y2016 h' value='166' >№09(368) 30.05.2016</option><option class='y2016 h' value='165' >№ 08 (366) 17.05.2016</option><option class='y2016 h' value='164' >№ 07 (365) 18.04.2016</option><option class='y2016 h' value='163' >№ 06 (365) 30.03.2016</option><option class='y2016 h' value='162' >№ 05(364) 22.03.2016</option><option class='y2016 h' value='161' >№ 04 (363) 25.02.2016</option><option class='y2016 h' value='160' >№ 03 (362) 12.02.2016</option><option class='y2016 h' value='159' >№ 02 (361) 28.01.2016</option><option class='y2016 h' value='158' >№ 01 (360) 14.01.2016</option><option class='y2015 h' value='157' >№ 19(359) 28.12.2015</option><option class='y2015 h' value='156' >№ 18(358) от 16.11.2015</option><option class='y2015 h' value='155' >№ 17(357) 02.11.2015</option><option class='y2015 h' value='154' >№ 16(356) 23.10.2015</option><option class='y2015 h' value='153' >№ 15(355) 12.10.2015</option><option class='y2015 h' value='152' >№ 14(354) 08.09.2015</option><option class='y2015 h' value='151' >№ 13(353) 19.08.2015</option><option class='y2015 h' value='150' >№ 12(352) 05.08.2015</option><option class='y2015 h' value='149' >№ 11(351) 21.07.2015</option><option class='y2015 h' value='133' >Прилож. к № 10(350)</option><option class='y2015 h' value='132' >№ 10(350) 07.07.2015</option><option class='y2015 h' value='131' >№ 09(349) от 30.06.2015</option><option class='y2015 h' value='130' >№ 08(348) 01.06.2015</option><option class='y2015 h' value='129' >№ 07(347) 30.04.2015</option><option class='y2015 h' value='128' >№ 06(346) 24.04.2015.</option><option class='y2015 h' value='127' >№ 05(345) 14.04.2015</option><option class='y2015 h' value='126' >№ 04(344) 30.03.2015</option><option class='y2015 h' value='125' >№ 03(343) 11.03.2015</option><option class='y2015 h' value='124' >№ 02(342) 19.02.2015</option><option class='y2015 h' value='123' >№ 01(341) 19.01.2015</option><option class='y2014 h' value='122' >№ 18(340) 12.12.2014</option><option class='y2014 h' value='121' >№ 17(339) 01.11.2014</option><option class='y2014 h' value='120' >№ 16(338) 31.10.2014</option><option class='y2014 h' value='119' >№ 15(337) 20.10.2014</option><option class='y2014 h' value='115' >№ 14(336) 08.07.2014</option><option class='y2014 h' value='114' >№ 13(335) 24.06.2014</option><option class='y2014 h' value='113' >№ 12(334) 16.06.2014</option><option class='y2014 h' value='110' >№ 11(333) 31.05.2014</option><option class='y2014 h' value='109' >№ 10(332) 05.05.2014</option><option class='y2014 h' value='108' >№ 09(331) 25.04.2014</option><option class='y2014 h' value='107' >№ 08(330) 11.04.2014</option><option class='y2014 h' value='106' >№ 07(329) 30.03.2014</option><option class='y2014 h' value='105' >№ 06(328) 18.03. 2014</option><option class='y2014 h' value='104' >№ 05(327) 25.02. 2014</option><option class='y2014 h' value='103' >№ 04(326) 12.02. 2014</option><option class='y2014 h' value='102' >№ 03 (325) 05.02.2014</option><option class='y2014 h' value='101' >№ 02(324) 27.01.2014</option><option class='y2014 h' value='100' >№ 01(323) 14.01.2014</option><option class='y2013 h' value='99' >№ 24(322) 17.12.2013</option><option class='y2013 h' value='97' >№ 23(321) 10.12.2013</option><option class='y2013 h' value='96' >№ 22(320) 27.11.2013</option><option class='y2013 h' value='95' >№ 21(319) 12.11.2013</option><option class='y2013 h' value='94' >№ 20(318) 29.10.2013</option><option class='y2013 h' value='93' >№ 19(317) 15.10.2013</option><option class='y2013 h' value='92' >№ 18(316) 18.09.2013</option><option class='y2013 h' value='91' >№ 17(315) 02.09.2013</option><option class='y2013 h' value='90' >№ 16 (314) 19.08.2013</option><option class='y2013 h' value='89' >№ 15 (313) 09.08.2013</option><option class='y2013 h' value='88' >№ 14(312) 23.07.2013</option><option class='y2013 h' value='87' >№ 13(311) 16.07.2013</option><option class='y2013 h' value='86' >№ 12(310) 25.06.2013</option><option class='y2013 h' value='84' >№ 11(309) 12.06.2013</option><option class='y2013 h' value='82' >№ 10(308) 28.05.2013</option><option class='y2013 h' value='81' >№ 9(307) 15.05.2013</option><option class='y2013 h' value='55' >№ 8(306) 23.04.2013</option><option class='y2013 h' value='30' >№ 7(305) 10.04.2013</option><option class='y2013 h' value='31' >№ 6(304) 27.03.2013</option><option class='y2013 h' value='32' >№ 5(303) 20.03.2013</option><option class='y2013 h' value='33' >№ 4(302) 20.02.2013</option><option class='y2013 h' value='34' >№ 3(301) 12.02.2013</option><option class='y2013 h' value='35' >№ 2(300) 30.01.2013</option><option class='y2013 h' value='36' >№ 1(299) 16.01.2013</option><option class='y2012 h' value='66' >№ 26(298) 21.12.2012</option><option class='y2012 h' value='65' >№ 25(297) 06.12.2012</option><option class='y2012 h' value='64' >№ 24(296) 22.11.2012</option><option class='y2012 h' value='63' >№ 23(295) 02.11.2012</option><option class='y2012 h' value='62' >№ 22(294) 24.10.2012</option><option class='y2012 h' value='61' >№ 21(293) 09.10.2012</option><option class='y2012 h' value='60' >№ 20(292) 26.09.2012</option><option class='y2012 h' value='59' >№ 19(291) 12.09.2012</option><option class='y2012 h' value='58' >№ 18(290) 31.08.2012</option><option class='y2012 h' value='57' >№ 17(289) 23.08.2012</option><option class='y2012 h' value='56' >№ 16(288) 27.07.2012</option><option class='y2012 h' value='54' >№ 15(287) 18.07.2012</option><option class='y2012 h' value='52' >№ 14(286) 29.06.2012</option><option class='y2012 h' value='51' >№ 13(285) 14.06.2012</option><option class='y2012 h' value='49' >№ 12(284) 23.05.2012</option><option class='y2012 h' value='48' >№ 11(283) 05.05.2012</option><option class='y2012 h' value='45' >№ 10(282) 26.04.2012</option><option class='y2012 h' value='44' >№ 9(281) 17.04.2012</option><option class='y2012 h' value='43' >№ 8(280) 26.03.2012</option><option class='y2012 h' value='42' >№ 7(279) 16.03.2012</option><option class='y2012 h' value='41' >№ 6(278) 07.03.2012</option><option class='y2012 h' value='98' >№ 05(277) 06.03.2012</option><option class='y2012 h' value='40' >№ 4(276) 28.02.2012</option><option class='y2012 h' value='39' >№ 3(275) 14.02.2012</option><option class='y2012 h' value='38' >№ 2(274) 27.01.2012</option><option class='y2012 h' value='37' >№ 1(273) 19.01.2012</option><option class='y2011 h' value='85' >№ 15(254) 22.07.2011</option><option class='y2011 h' value='80' >№ 14(253) 30.06.2011</option><option class='y2011 h' value='79' >№ 13(252) 22.06.2011</option><option class='y2011 h' value='78' >№ 12(251) 09.06.2011</option><option class='y2011 h' value='77' >№ 11(250) 01.06.2011</option><option class='y2011 h' value='76' >№ 10(249) 17.05.2011</option><option class='y2011 h' value='75' >№ 9(248) 05.05.2011</option><option class='y2011 h' value='74' >№ 8(247) 27.04.2011</option><option class='y2011 h' value='73' >№ 7(245) 13.04.2011</option><option class='y2011 h' value='72' >№ 6(245) 07.03.2011</option><option class='y2011 h' value='71' >№ 5(244) 01.03.2011</option><option class='y2011 h' value='70' >№ 4(243) 21.02.2011</option><option class='y2011 h' value='69' >№ 3(242) 10.02.2011</option><option class='y2011 h' value='68' >№ 2(241) 01.02.2011</option><option class='y2011 h' value='67' >№ 01(240) 19.01.2011</option><option class='y2010 h' value='148' >№ 18(239) 15.12.2010</option><option class='y2010 h' value='147' >№ 17(238) 24.11.2010</option><option class='y2010 h' value='146' >№ 16(237) 29.10.2010</option><option class='y2010 h' value='145' >№ 15(236) 09.10.2010</option><option class='y2010 h' value='144' >№ 14(235) 28.09.2010</option><option class='y2010 h' value='143' >№ 13(234) 27.08.2010</option><option class='y2010 h' value='142' >№ 12(233) 19.08.2010</option><option class='y2010 h' value='141' >№ 11(232) 11.08.2010</option><option class='y2010 h' value='140' >№ 10(231) 03.08.2010</option><option class='y2010 h' value='139' >№ 09(230) 23.07.2010</option><option class='y2010 h' value='138' >№ 08(229) 14.07.2010</option><option class='y2010 h' value='137' >№ 07(228) 01.06.2010</option><option class='y2010 h' value='136' >№ 06(227) 17.05.2010</option><option class='y2010 h' value='135' >№ 05(226) 27.04.2010</option><option class='y2010 h' value='134' >№ 04(225) 09.04.2010</option><option class='y2010 h' value='118' >№ 3(224) 18.03.2010</option><option class='y2010 h' value='117' >№ 02(223) 16.02.2010</option><option class='y2010 h' value='116' >№ 01(222) 19.01.2010</option></select></td></tr></table></form></div><div class="rate"><table cellpadding="0" cellspacing="0"><tr><td><span class="rate_title">Завтра в Всеволожске:</span></td><td><img src=''/> <span style="font-size: 16px; font-weight: bold;margin: 0;"></span> <span style="color: #9da2a9;">ночью</span> <span style="font-size: 16px; font-weight: bold; margin: 0;"></span></td></tr></table><table cellpadding="0" cellspacing="0"><tr><td rowspan="3" ><span class="rate_title">Курсы Валюты:</span></td><td><img src="/templates/super-mega-template/img/usd_up.png"/></td><td>USD</td><td>58.54</td><td><img src="/templates/super-mega-template/img/usd_up.png"/></td><td>EUR</td><td>64.24</td><!--<td><img src="/templates/super-mega-template/img/social-1.png"></td><td><img src="/templates/super-mega-template/img/social-2.png"></td><td><img src="/templates/super-mega-template/img/rss.png"></td>--></tr></table><div class="clear"></div></div><div class="clear"></div></div></div><div class="header_wrap"><div class="header"><div class="left_header"><a class="logo" href="/" title="Лого"><img src="/templates/super-mega-template/img/logo.png" alt="Лого" /></a><p id="logo_text">Общественно-политическая газета<br />Всеволожского района Ленинградской области</p></div></div></div></header><menu class="top_menu"><div class="center_top_menu"><div class="top_menu_list"><ul><li><a href='?module=news&amp;action=list&amp;id=0' >Новости</a></li><li><a href='?module=tree&amp;action=view&amp;id=13' >О газете</a></li><li><a href='?module=tree&amp;action=view&amp;id=14' >Приёмная главного редактора</a></li><li><a href='?module=arhiveis&amp;action=list&amp;id=0' >Архив номеров</a></li><li><a href='?module=tree&amp;action=view&amp;id=83' >Контакты</a></li><li><a href='?module=tree&amp;action=view&amp;id=102' >Обратная связь</a></li><li><a href='?module=aliasurl&amp;key=http%3A%2F%2Fveteran-pravda.ucoz.ru%2Fforum%2F2&amp;action=&amp;id=0' >Форум "ВП"</a></li></ul></div><div class="search"><form action="" method="get"><input type="hidden" name="module" value="search"><input type="text" name="query" class="search_text" placeholder="поиск по сайту" /><input type="submit" value="" class="search_image" /></form></div></div></menu><section><!--[if lt IE 7]><p class="chromeframe">Вы используете устаревший браузер. <a href="http://browsehappy.com/">Обновите его</a> или <a href="http://www.google.com/chromeframe/?redirect=true">установите Google Chrome Frame</a> для лучшего отображения сайта.</p><![endif]--><aside><div class="menu_left"><ul class="collapsorz"><li><a href='?module=articles&amp;action=list&amp;rubrics=23&amp;id=0' class='link_name'><span class='h_2 name'>Политика</span></a></li><li><a href='?module=articles&amp;action=list&amp;rubrics=21&amp;id=0' class='link_name'><span class='h_2 name'>Экономика</span></a></li><li><a href='?module=articles&amp;action=list&amp;rubrics=29&amp;id=0' class='link_name'><span class='h_2 name'>Экология</span></a></li><li><a href='?module=articles&amp;action=list&amp;rubrics=11&amp;id=0' class='link_name'><span class='h_2 name'>Общество</span></a></li><li><a href='?module=articles&amp;action=list&amp;rubrics=19&amp;id=0' class='link_name'><span class='h_2 name'>ЖКХ</span></a></li><li><a href='?module=articles&amp;action=list&amp;rubrics=2&amp;id=0' class='link_name'><span class='h_2 name'>Коррупция?</span></a></li></ul></div><div class="podpiska"><a href="/?module=tree&action=view&id=87"><img src="/templates/super-mega-template/img/news.png" /></a></div><div class="aside-item"><h4>Новости</h4> <a href="?module=news&action=list&id=0" class="see_all">Все</a><div class="public-item news"><ul><li><a href='?module=news&amp;action=view&amp;id=1130' class='link_name'><span class='h_2 name'><h2>Александр ПЕРМИНОВ: "Единороссы не верят в свою победу без досрочки?"</h2></span></a><span class='date_start'>2016-05-30</span><a href='?module=news&amp;action=view&amp;id=1130' class='link_intro'><span class='intro'></span></a></li><li><a href='?module=news&amp;action=view&amp;id=1087' class='link_name'><span class='h_2 name'><h2>Боевика ИГИЛ задержали во Всеволожске</h2></span></a><span class='date_start'>2016-04-12</span><a href='?module=news&amp;action=view&amp;id=1087' class='link_intro'><span class='intro'>Сотрудники ФСБ совместно с коллегами из Центра "Э" полицейского Главка задержали во Всеволожске предполагаемого участника террористической организации "Исламское Государство"*.</span></a></li><li><a href='?module=news&amp;action=view&amp;id=1068' class='link_name'><span class='h_2 name'><h2>В поселке под Петербургом под видом рекультивации устроили свалку</h2></span></a><span class='date_start'>2016-03-15</span><a href='?module=news&amp;action=view&amp;id=1068' class='link_intro'><span class='intro'>На болото надвигаются свалки, как это часто и бывает в Ленинградской области, под видом рекультивации территории.</span></a></li> </ul></div></div><div class="aside-item"><h4 style="width: 131px;">Фотогалерея</h4><a href="/?module=media&action=list" class="see_all" style="color: #c73182;font-size: 11px;font-weight:bold; ">Все галереи</a><img src='/templates/super-mega-template/img/left_gallery.png' id="gallery_left_arrow"/><div id='mediatop'><div class='wrapper_for_media_top'><ul id='infograph'><li class='limediatop'><ul class='toplist'><li class='img0'><a href='?module=media&amp;action=view&amp;id=48' title=''><img src='media/veteranpravda/Foto/___062.jpg' alt='' /></a></li><li class='date'>2015-07-10</li><li class='name'><a href='?module=media&amp;action=view&amp;id=48' title=''>Юные дарования</a></li></ul></li><li class='limediatop'><ul class='toplist'><li class='img0'><a href='?module=media&amp;action=view&amp;id=47' title=''><img src='media/veteranpravda/Foto/__067.jpg' alt='' /></a></li><li class='date'>2015-07-10</li><li class='name'><a href='?module=media&amp;action=view&amp;id=47' title=''>Николай Ерёмин</a></li></ul></li><li class='limediatop'><ul class='toplist'><li class='img0'><a href='?module=media&amp;action=view&amp;id=42' title=''><img src='media/veteranpravda/Priyutino.jpg' alt='' /></a></li><li class='date'>2014-06-25</li><li class='name'><a href='?module=media&amp;action=view&amp;id=42' title=''>Приютино</a></li></ul></li><li class='limediatop'><ul class='toplist'><li class='img0'><a href='?module=media&amp;action=view&amp;id=41' title=''><img src='media/veteranpravda/rjabov.jpg' alt='' /></a></li><li class='date'>2014-06-25</li><li class='name'><a href='?module=media&amp;action=view&amp;id=41' title=''>Белоусов Владимир Павлович</a></li></ul></li><li class='limediatop'><ul class='toplist'><li class='img0'><a href='?module=media&amp;action=view&amp;id=40' title=''><img src='media/veteranpravda/Belousovvp1.jpg' alt='' /></a></li><li class='date'>2014-06-25</li><li class='name'><a href='?module=media&amp;action=view&amp;id=40' title=''>Белоусов Владимир Павлович</a></li></ul></li><li class='limediatop'><ul class='toplist'><li class='img0'><a href='?module=media&amp;action=view&amp;id=39' title=''><img src='media/veteranpravda/Belousovvp.jpg' alt='' /></a></li><li class='date'>2014-06-25</li><li class='name'><a href='?module=media&amp;action=view&amp;id=39' title=''>Белоусов Владимир Павлович</a></li></ul></li><li class='limediatop'><ul class='toplist'><li class='img0'><a href='?module=media&amp;action=view&amp;id=31' title=''><img src='media/veteranpravda/EtmanovA.jpg' alt='' /></a></li><li class='date'>2013-04-25</li><li class='name'><a href='?module=media&amp;action=view&amp;id=31' title=''>Алексей Этманов</a></li></ul></li><li class='limediatop'><ul class='toplist'><li class='img0'><a href='?module=media&amp;action=view&amp;id=23' title=''><img src='media/veteranpravda/Asadullin.jpg' alt='' /></a></li><li class='date'>2013-04-21</li><li class='name'><a href='?module=media&amp;action=view&amp;id=23' title=''>Альберт Асадуллин и Марина Гайбадуллина</a></li></ul></li><li class='limediatop'><ul class='toplist'><li class='img0'><a href='?module=media&amp;action=view&amp;id=22' title=''><img src='media/veteranpravda/Gerb.jpg' alt='' /></a></li><li class='date'>2013-04-21</li><li class='name'><a href='?module=media&amp;action=view&amp;id=22' title=''>Герб Всеволожска</a></li></ul></li><li class='limediatop'><ul class='toplist'><li class='img0'><a href='?module=media&amp;action=view&amp;id=21' title=''><img src='media/veteranpravda/Ryabov.jpg' alt='' /></a></li><li class='date'>2013-04-21</li><li class='name'><a href='?module=media&amp;action=view&amp;id=21' title=''>Александр Фёдорович Рябов</a></li></ul></li><li class='limediatop'><ul class='toplist'><li class='img0'><a href='?module=media&amp;action=view&amp;id=19' title=''><img src='media/veteranpravda/SilaevD.jpg' alt='' /></a></li><li class='date'>2013-04-21</li><li class='name'><a href='?module=media&amp;action=view&amp;id=19' title=''>Дмитрий Силаев</a></li></ul></li><li class='limediatop'><ul class='toplist'><li class='img0'><a href='?module=media&amp;action=view&amp;id=16' title=''><img src='media/veteranpravda/_.jpg' alt='' /></a></li><li class='date'>2013-04-16</li><li class='name'><a href='?module=media&amp;action=view&amp;id=16' title=''>Дмитрий Силаев</a></li></ul></li></ul></div></div><img src='/templates/super-mega-template/img/right_gallery.png' id="gallery_right_arrow"/></div><div class="aside-item comments"><h4>Последние комментарии</h4><li><a href='?module=articles&amp;action=view&amp;id=1046' class='link_id_user'><span class='id_user'><a class='link_id_user' href='?module=comments&amp;action=list&amp;id_user=106'><span>Любовь Васильевна</span></a></span></a><span class='date'>2016-02-23</span><a href='?module=articles&amp;action=view&amp;id=1046' class='link_intro'><span class='intro'>Нужно объявить сбор электронных подписей "В защиту &hellip;</span></a></li><li><a href='?module=articles&amp;action=view&amp;id=949' class='link_id_user'><span class='id_user'><a class='link_id_user' href='?module=comments&amp;action=list&amp;id_user=105'><span>Александр</span></a></span></a><span class='date'>2015-12-22</span><a href='?module=articles&amp;action=view&amp;id=949' class='link_intro'><span class='intro'>Собственник в этом домеЗдравствуйте наконец то &hellip;</span></a></li><li><a href='?module=articles&amp;action=view&amp;id=980' class='link_id_user'><span class='id_user'><a class='link_id_user' href='?module=comments&amp;action=list&amp;id_user=104'><span>alexxac</span></a></span></a><span class='date'>2015-12-19</span><a href='?module=articles&amp;action=view&amp;id=980' class='link_intro'><span class='intro'>Вот так мы и поощряем развитие коррупции в нашей стане! &hellip;</span></a></li></div><div class="aside-item vote" style="margin: 30px 0 0 0;"><div class="poll-side"><h4>Голосование</h4><script type='text/javascript'>function pushVote(obj) {var id = obj.find("input").val();var val = obj.find("input[name=vote]:checked").val();values = {id: id, vote: val};var html = "";$.ajax({url: "/?voted=1",type: 'POST',data: values,context: document.body}).done(function(msg) {html = msg;});obj.html(html);}</script><div class='voteformstyle'><p class='questvote'>Справедлив ли Федеральный закон "О капитальном ремонте многоквартирных домов"?</p><form name='vote' action='/?voted=1' method='POST' onsubmit='pushVote($(this)); return false; '><input type='hidden' name='id' class='vote_id' value='1' /><ul><li><input type='radio' name='vote' class='radio_item' value='2'><label>Справедлив</label></li><li><input type='radio' name='vote' class='radio_item' value='3'><label>Не справедлив</label></li><li><input type='radio' name='vote' class='radio_item' value='4'><label>Мне всё равно</label></li></ul><input class='button' type='submit' value='Голосовать'></form></div><br/></div></div><!--a href="/?module=tree&action=view&id=87"><img src="/templates/super-mega-template/img/other.jpg" /></a--><div class="aside-item"><h4 style="margin-bottom: 15px;">Конкурс</h4><contesttop></div><div class="aside-item partners"><h4>Партнеры</h4><li><a href='http://inforos.ru' target="_blank"><img src='media/admin/inforos.jpg' alt='' /><span class='intro'>описание тут</span></a></li><li><a href='http://www.veteran-pravda.ru/?module=tree&action=view&id=14' target="_blank"><img src='media/veteranpravda/SDV.jpg' alt='' /><span class='intro'></span></a></li><li><a href='https://mpra.su/mpra' target="_blank"><img src='media/veteranpravda/MPRA.jpg' alt='' /><span class='intro'></span></a></li><li><a href='http://rkrp-rpk.ru/' target="_blank"><img src='media/veteranpravda/RKRP.jpg' alt='' /><span class='intro'></span></a></li><li><a href='http://lenoblast.spravedlivo.ru/' target="_blank"><img src='media/veteranpravda/SR.JPG' alt='' /><span class='intro'></span></a></li><li><a href='http://rotfront.su/' target="_blank"><img src='media/veteranpravda/rotfr.jpg' alt='' /><span class='intro'>Российский объединенный трудовой фронт («РОТ ФРОНТ») - широкая организация трудящихся, которая главной задачей считает организацию людей труда для борьбы за собственные интересы.</span></a></li><li><a href='http://rabkor.ru/' target="_blank"><img src='media/veteranpravda/rabkor.jpg' alt='' /><span class='intro'></span></a></li><li><a href='http://spravedlivo.center/o-nas.html' target="_blank"><img src='media/veteranpravda/SR.jpg' alt='' /><span class='intro'></span></a></li><li><a href='https://www.youtube.com/channel/UC8ruQ9ENXgu9MBV8E5e3KBg' target="_blank"><img src='media/veteranpravda/Kanal.jpg' alt='' /><span class='intro'></span></a></li><li><a href='http://vsev.net/' target="_blank"><img src='media/veteranpravda/vsevnet.jpg' alt='' /><span class='intro'>Старейший сайт Всеволожского района</span></a></li></div></aside><div class="top_main"><div class="sys_topmain"><div class="article-item top-stories"><h2>Тема номера</h2><ul id="topmain"><li><a href='?module=articles&amp;action=list&amp;issues=185&amp;id=0' class='link_name'><span class='h_2 name'>№ 03 (386) 13.02.2017</span></a><ul id='issues1' class='issues1_count_3 issues1'><li><span class='img1'><a href='?module=articles&amp;action=view&amp;id=1247' class='link_img1'><img src='media/veteranpravda/VP_386/7379.jpg' alt=''></a></span><span class='name'><a href='?module=articles&amp;action=view&amp;id=1247' class='link_name'>Гвозди бы делать из этих людей!</a></span><span class='teh_data'><span class='date_start'>2017-02-16</span><span class='stat'><span class='stat_t1'>Просмотры:</span> 215 <span class='stat_t2'>Комментарии:</span> 0</span></span><span class='intro'><a href='?module=articles&amp;action=view&amp;id=1247' class='link_intro'>Председатель правительства Дмитрий Анатольевич Медведев машинально крутил в рукахпланшет, у которого разрядилась батарея. Кретины, раздраженно думал он. Простой вопрос по повышению пенсионного возраста не могут без меня решить.Раздраженно кинул гаджет в корзину для мусора...</a></span></li> </ul> </li></ul><div class="nav_slider"></div></div></div></div><article><div class="middle-column"><div class="article-item subitems"><ul class="mainpage"><li><a href='?module=articles&amp;action=list&amp;rubrics=23&amp;id=0' class='link_name'><span class='h_2 name'>Политика</span></a><ul id='rubrics1' class='rubrics1_count_3 rubrics1'><li><a href='?module=articles&amp;action=view&amp;id=1247' class='link_img1'><img src='media/veteranpravda/VP_386/7379.jpg' alt='Гвозди бы делать из этих людей!'></a><div class='union'><span class='date_start'>2017-02-16</span><a href='?module=articles&amp;action=view&amp;id=1247' class='name'><span class='name'>Гвозди бы делать из этих людей!</span></a></div><span class='view'>215</span><span class='comm'>0</span><a href='?module=articles&amp;action=view&amp;id=1247' title='Гвозди бы делать из этих людей!' class='link_intro'><span class='intro'>Председатель правительства Дмитрий Анатольевич Медведев машинально крутил в рукахпланшет, у которого разрядилась батарея. Кретины, раздраженно думал он. Простой вопрос по повышению пенсионного возраста не могут без меня решить.Раздраженно кинул гаджет в корзину для мусора...</span></a><div class='clear'></div></li> </ul> </li><li><a href='?module=articles&amp;action=list&amp;rubrics=21&amp;id=0' class='link_name'><span class='h_2 name'>Экономика</span></a><ul id='rubrics1' class='rubrics1_count_6 rubrics1'><li><a href='?module=articles&amp;action=view&amp;id=1228' class='link_img1'><img src='media/veteranpravda/VP_21_2016/7I9APr7Ykq.jpg' alt='Кто платит нам пенсию?'></a><div class='union'><span class='date_start'>2016-12-04</span><a href='?module=articles&amp;action=view&amp;id=1228' class='name'><span class='name'>Кто платит нам пенсию?</span></a></div><span class='view'>302</span><span class='comm'>0</span><a href='?module=articles&amp;action=view&amp;id=1228' title='Кто платит нам пенсию?' class='link_intro'><span class='intro'>После выборов мы поехали к бабушке в гости.– Ты, – говорю, – бабушка, за кого голосовала?– Да как же, – удивляется. – Кто мне пенсию плотит, за того и голосовала. За «Единую Россию».</span></a><div class='clear'></div></li> </ul> </li><li><a href='?module=articles&amp;action=list&amp;rubrics=11&amp;id=0' class='link_name'><span class='h_2 name'>Общество</span></a><ul id='rubrics1' class='rubrics1_count_9 rubrics1'><li><a href='?module=articles&amp;action=view&amp;id=1237' class='link_img1'><img src='' alt='Проверки на порогах'></a><div class='union'><span class='date_start'>2016-12-12</span><a href='?module=articles&amp;action=view&amp;id=1237' class='name'><span class='name'>Проверки на порогах</span></a></div><span class='view'>315</span><span class='comm'>0</span><a href='?module=articles&amp;action=view&amp;id=1237' title='Проверки на порогах' class='link_intro'><span class='intro'>Жалобы жильцов на работу управляющих компаний стали причиной отзыва у них лицензии. Такого в России еще не было - это первые два случая со времен введения механизма лицензирования...</span></a><div class='clear'></div></li> </ul> </li><li><a href='?module=articles&amp;action=list&amp;rubrics=19&amp;id=0' class='link_name'><span class='h_2 name'>ЖКХ</span></a><ul id='rubrics1' class='rubrics1_count_12 rubrics1'><li><a href='?module=articles&amp;action=view&amp;id=1238' class='link_img1'><img src='media/veteranpravda/VP_21_2016/P1050689.JPG' alt='Благоустройство по снегу'></a><div class='union'><span class='date_start'>2016-12-12</span><a href='?module=articles&amp;action=view&amp;id=1238' class='name'><span class='name'>Благоустройство по снегу</span></a></div><span class='view'>341</span><span class='comm'>0</span><a href='?module=articles&amp;action=view&amp;id=1238' title='Благоустройство по снегу' class='link_intro'><span class='intro'>Подрядчики, с которыми администрация Всеволожска заключила контракт по благоустройству улиц и дворовых территорий в этом году, ведут ремонтные работы буквально в снегу...</span></a><div class='clear'></div></li> </ul> </li><li><a href='?module=articles&amp;action=list&amp;rubrics=2&amp;id=0' class='link_name'><span class='h_2 name'>Коррупция?</span></a><ul id='rubrics1' class='rubrics1_count_15 rubrics1'><li><a href='?module=articles&amp;action=view&amp;id=1232' class='link_img1'><img src='' alt='«Северный вальс» продолжается'></a><div class='union'><span class='date_start'>2016-12-10</span><a href='?module=articles&amp;action=view&amp;id=1232' class='name'><span class='name'>«Северный вальс» продолжается</span></a></div><span class='view'>565</span><span class='comm'>0</span><a href='?module=articles&amp;action=view&amp;id=1232' title='«Северный вальс» продолжается' class='link_intro'><span class='intro'>«Компания «Петрострой» возобновила продажи в жилом комплексе «Северный вальс», который возводится во Всеволожске. Продажи в жилом комплексе были открыты ранее, но их пришлось приостановить в конце лета...</span></a><div class='clear'></div></li> </ul> </li></ul><div class="clear"></div></div><div id="popular_articles"><h4>Самые читаемые статьи</h4><li><a href='?module=articles&amp;action=view&amp;id=470' class='link_name'><span class='h_2 name'><h2>Болото имени Героя</h2></span></a></li><li><a href='?module=articles&amp;action=view&amp;id=1231' class='link_name'><span class='h_2 name'><h2>Остановите убийц на колесах!</h2></span></a></li><li><a href='?module=articles&amp;action=view&amp;id=1233' class='link_name'><span class='h_2 name'><h2>Скоро новоселье</h2></span></a></li><li><a href='?module=articles&amp;action=view&amp;id=385' class='link_name'><span class='h_2 name'><h2>Подсудимый, Вам предоставляется последнее слово</h2></span></a></li><li><a href='?module=articles&amp;action=view&amp;id=1198' class='link_name'><span class='h_2 name'><h2>Закон суров, но его можно обойти</h2></span></a></li></div><!--div style="margin-top: 40px;"><a href="/?module=tree&action=view&id=87"> <img src="/templates/super-mega-template/img/authors.png"/></a></div--></div></article><div class="right-column"><div class="aside-item fresh_number"><h4>Свежий номер</h4><ul><li><img src='media/veteranpravda/VP_386/7379.jpg' alt='' class='img2' style='' /><a href='?module=articles&amp;action=view&amp;id=1247' class='link_name'><span class='h_2 name'><h2>Гвозди бы делать из этих людей!</h2></span></a><span class='date_start'>2017-02-16</span><a href='?module=articles&amp;action=view&amp;id=1247' class='link_intro'><span class='intro'>Председатель правительства Дмитрий Анатольевич Медведев машинально крутил в рукахпланшет, у которого разрядилась батарея. Кретины, раздраженно думал он. Простой вопрос по повышению пенсионного возраста не могут без меня решить.Раздраженно кинул гаджет в корзину для мусора...</span></a></li><li><img src='media/veteranpravda/VP_385/SD.jpg' alt='' class='img2' style='' /><a href='?module=articles&amp;action=view&amp;id=1246' class='link_name'><span class='h_2 name'><h2>Бунт «лавочников»</h2></span></a><span class='date_start'>2017-01-28</span><a href='?module=articles&amp;action=view&amp;id=1246' class='link_intro'><span class='intro'>Лавочниками обозвал губернатор А.Ю.Дрозденко часть депутатов города Всеволожска, которые решили дестабилизировать обстановку в муниципальном образовании города.Ну, можно назвать еще их купцами. Так величает себя председатель Всеволожского райпо депутат С.В.Богдевич...</span></a></li><li><img src='media/veteranpravda/VP_384/Stalin.jpg' alt='' class='img2' style='' /><a href='?module=articles&amp;action=view&amp;id=1245' class='link_name'><span class='h_2 name'><h2>Сталин о современности</h2></span></a><span class='date_start'>2017-01-27</span><a href='?module=articles&amp;action=view&amp;id=1245' class='link_intro'><span class='intro'>Для многих окажется большим открытием, что эти слова произносил Сталин</span></a></li></ul></div><div class="aside-item calendar"><h4>Архив</h4><div class="datepicker"></div></div><!--div class="aside-item"><h4>Новые темы форума</h4><a href="/?module=tree&action=view&id=87"><img src="/templates/super-mega-template/img/forum.png" /></a></div--><div class="aside-item-ad"><h4>Объявления</h4><a style="float: right;" href="/?module=adverts&action=list&ads=0" class="see_all">Все</a><ul class="ads"><li><a href='?module=adverts&amp;action=list&amp;ads=16&amp;id=0' class='link_name'><span class='h_2 name'>Квартиры</span></a><ul id='ads1' class='ads1_count_3 ads1'><li><span class='date_start'>2012-11-16</span><a href='?module=adverts&amp;action=view&amp;id=75' title='сниму' class='link_name'><span class='name'>сниму</span></a><span class='view'>1973</span></li> </ul> </li></ul></div><div class="aside-item catalog"><h4>Каталог предприятий</h4><div class="catalog_wrap short"><ul></ul></div><div id="cat_show">Развернуть список</div></div><a href="/?module=mails&action=list" style="margin-bottom:20px;display: block; "><img src="/templates/super-mega-template/img/mails_reader.png" /></a><div class="aside-item gratters"><h4 style="margin-bottom: 10px;">Поздравляем</h4><ul></ul><a href="/?module=congratulations&action=list" style="display: block;">Посмотреть все</a></div></div></section><div class="clear" style="height: 170px"></div></div><div id="footer_wrap"><footer><p style="float: left;margin-top: 14px;">© <a href="http://inforos.ru">Создание сайта</a> - Инфорос, 2017</p><menu><li><a href='?module=news&amp;action=list&amp;id=0' >Новости</a></li><li><a href='?module=tree&amp;action=view&amp;id=13' >О газете</a></li><li><a href='?module=tree&amp;action=view&amp;id=14' >Приёмная главного редактора</a></li><li><a href='?module=arhiveis&amp;action=list&amp;id=0' >Архив номеров</a></li><li><a href='?module=tree&amp;action=view&amp;id=83' >Контакты</a></li><li><a href='?module=tree&amp;action=view&amp;id=102' >Обратная связь</a></li><li><a href='?module=aliasurl&amp;key=http%3A%2F%2Fveteran-pravda.ucoz.ru%2Fforum%2F2&amp;action=&amp;id=0' >Форум "ВП"</a></li></menu><div class="clear"></div><div id="copy"><div class="left"><p>Учредитель и издатель: Профсоюз защиты пенсионеров СПб и Ленобласти,<br />г. Всеволожск, Плоткина, д.17 к.18</p><p>Адрес редакции: 188640, Ленинградская обл., г. Всеволожск, ул. Победы, 1.<br />Мнение автора может не совпадать с мнением редакции</p></div><div class="right"><p>Peг. свидетельство № П3643 от12.04.99г.<br />Сев Зап. Управление ГК РФ по печати.</p><p>За содержание и достоверность объявлений редакция не отвечает.<br />Мнение редакции не всегда совпадает с мнением авторов.<br />При цитировании материалов ссылка на газету «Ветеранская правда» обязательна.<br /></p></div><div class="clear"></div></div><div class="counter"><p><table><tr><td><!-- Yandex.Metrika informer --><a href="http://metrika.yandex.ru/stat/?id=20991550&from=informer"target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/20991550/3_0_E0E0E0FF_C0C0C0FF_0_pageviews"style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:20991550,type:0,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) {(w[c] = w[c] || []).push(function() {try {w.yaCounter20991550 = new Ya.Metrika({id:20991550,clickmap:true,trackLinks:true,accurateTrackBounce:true});} catch(e) { }});var n = d.getElementsByTagName("script")[0],s = d.createElement("script"),f = function () { n.parentNode.insertBefore(s, n); };s.type = "text/javascript";s.async = true;s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";if (w.opera == "[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); }})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/20991550" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></td><td width="10"></td><td><!-- Rating@Mail.ru counter --><script type="text/javascript">(function(w,n,d,r,s){d.write('<div><a href="http://top.mail.ru/jump?from=2346255"><img src="'+('https:'==d.location.protocol?'https:':'http:')+'//top-fwz1.mail.ru/counter?id=2346255;t=211;js=13'+((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random()+'" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /><\/a><\/div>');})(window,navigator,document);</script><noscript><div><a href="http://top.mail.ru/jump?from=2346255"><img src="//top-fwz1.mail.ru/counter?id=2346255;t=211;js=na" style="border:0;"height="31" width="88" alt="Рейтинг@Mail.ru" /></a></div></noscript><!-- //Rating@Mail.ru counter --></td></tr></table></p></div></footer></div><script type="text/javascript" src="http://yandex.st/share/share.js" charset="utf-8"></script><script src="/templates/super-mega-template/js/jquery.printElement.js"></script><script type="text/javascript">$(function(){$.fn.alignCenterScreen = function() {this.css("position", "absolute");this.css("top", "0px");this.css("left", "0px");this.css("width", "100%");this.css("background", "#fff");this.css("padding", "20px");return this;};$("#print").click(function() {$art=$(".atricles-details").html();$('.atricles-details').before('<print><ul class="atricles-details" style="margin-top:20px;">'+$art+'</ul><a href="javascript:print();" class="aprinter">Печать</a></print>');$("print").alignCenterScreen();$(".logo").clone().prependTo("print");$("print").printElement({leaveOpen:true,printMode:'popup',overrideElementCSS:['http://'+window.location.hostname+'/templates/super-mega-template/css/layout.css'],});$("print").hide();$("print").remove();});});</script></body>